


<!DOCTYPE html>
<html>


<head>
    <meta charset="utf-8">
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.mobil.hr/xmlrpc.php">
    <link rel="stylesheet" href="/wp-content/themes/mobilhr/css/prox.x20718.css" media="all">
    <link rel="stylesheet" href="/wp-content/themes/mobilhr/css/responsive.x20718.css" media="all">
    <link rel="stylesheet" href="/wp-content/themes/mobilhr/css/flexslider.x20718.css" media="all">
    <!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>-->
    <!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>-->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css">
    <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
        <script defer src="/wp-content/themes/mobilhr/js/jquery.cookie.x20718.js"></script>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,800,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">

<title>Google ARCode, i kako mješana stvarnost postaje stvarnost - Mobil.hr</title>
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"891963c783","grs":true,"ajaxurl":"http:\/\/www.mobil.hr\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"","fuelspeed":400,"thankyou":"Hvala na ocjeni","error_msg":"Do\u0161lo je do gre\u0161ke","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.mobil.hr/zanimljivosti/google-arcode-kako-mijesana-stvarnost-postaje-stvarnost/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Google ARCode, i kako mješana stvarnost postaje stvarnost - Mobil.hr" />
<meta property="og:description" content="Jedan od novih trendova koji će ove godine zavladati svijetom mobilne tehnologije je mogućnost prikaza 3D objekata u stvarnom svijetu. Iako je sam koncept i tehnologija dostupna već godinama, novi val tehnologije miješane stvarnosti (Mixed Reality) zaokuplja sve više pozornosti na tržištu, između proizvođača i kupaca. Naime, postoji vidljiva razlika između virtualne stvarnosti (Virtual Reality) &hellip;" />
<meta property="og:url" content="http://www.mobil.hr/zanimljivosti/google-arcode-kako-mijesana-stvarnost-postaje-stvarnost/" />
<meta property="og:site_name" content="Mobil.hr" />
<meta property="article:publisher" content="https://www.facebook.com/mobil.hr/" />
<meta property="article:tag" content="arcode" />
<meta property="article:tag" content="arkit" />
<meta property="article:tag" content="google" />
<meta property="article:tag" content="hololens" />
<meta property="article:tag" content="mixed reality" />
<meta property="article:tag" content="mješana stvarnost" />
<meta property="article:tag" content="virtualna stvarnost" />
<meta property="article:section" content="Zanimljivosti" />
<meta property="article:published_time" content="2017-08-30T19:46:53+02:00" />
<meta property="article:modified_time" content="2017-08-30T14:57:23+02:00" />
<meta property="og:updated_time" content="2017-08-30T14:57:23+02:00" />
<meta property="og:image" content="http://www.mobil.hr/wp-content/uploads/2017/08/giphy.gif" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Jedan od novih trendova koji će ove godine zavladati svijetom mobilne tehnologije je mogućnost prikaza 3D objekata u stvarnom svijetu. Iako je sam koncept i tehnologija dostupna već godinama, novi val tehnologije miješane stvarnosti (Mixed Reality) zaokuplja sve više pozornosti na tržištu, između proizvođača i kupaca. Naime, postoji vidljiva razlika između virtualne stvarnosti (Virtual Reality) [&hellip;]" />
<meta name="twitter:title" content="Google ARCode, i kako mješana stvarnost postaje stvarnost - Mobil.hr" />
<meta name="twitter:image" content="http://www.mobil.hr/wp-content/uploads/2017/08/giphy.gif" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.mobil.hr\/","name":"Mobil.hr","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.mobil.hr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.mobil.hr\/zanimljivosti\/google-arcode-kako-mijesana-stvarnost-postaje-stvarnost\/","sameAs":["https:\/\/www.facebook.com\/mobil.hr\/","https:\/\/www.youtube.com\/user\/MagazinMobilMedia"],"@id":"#organization","name":"Mobil Media Magazin","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mobil.hr &raquo; Feed" href="http://www.mobil.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobil.hr &raquo; Comments Feed" href="http://www.mobil.hr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobil.hr &raquo; Google ARCode, i kako mješana stvarnost postaje stvarnost Comments Feed" href="http://www.mobil.hr/zanimljivosti/google-arcode-kako-mijesana-stvarnost-postaje-stvarnost/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mobil.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='acf-srf-css'  href='http://www.mobil.hr/wp-content/plugins/acf-starrating/css/jquery.rating.x20718.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mobil.hr/wp-content/plugins/contact-form-7/includes/css/styles.x20718.css' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='http://www.mobil.hr/wp-content/plugins/kk-star-ratings/css.x20718.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='http://www.mobil.hr/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.x20718.css' type='text/css' media='all' />
<link rel='stylesheet' id='slicknavcss-css'  href='http://www.mobil.hr/wp-content/plugins/slicknav-mobile-menu/css/slicknav.min.x20718.css' type='text/css' media='all' />
<style id='slicknavcss-inline-css' type='text/css'>


        #mobile_meni {
                display: none;
        }

        .slicknav_menu {
                background: #414f63;
        }

        .slicknav-flex{
               display: -webkit-box;
               display: -ms-flexbox;
               display: flex;
               justify-content:right;
        }

        .slicknav_btn {
                background-color:#414f63;
        }

        a.slicknav_open {
                background-color:#414f63;
        }

        .slicknav_nav .slicknav_arrow {
                float:right;
        }

        .slicknav_menu .slicknav_menutxt {
                color: #fff;
                text-shadow: none;
                font-size: 16px;
                font-weight: normal;
        }

        .slicknav_menu .slicknav_icon-bar {
                background-color: #fff;
                box-shadow: none;
        }

        .slicknav_nav li a {
                color: #ffffff;
                text-transform: none;
                font-size: 16px;
                padding: 5px 10px;
        }

        .slicknav_nav a:hover,
        .slicknav_nav .slicknav_row:hover {
                background: rgba(204,204,204,0.3);
        }

        .slicknav_nav .menu-item a:hover,
        .slicknav_nav a span:hover {
                color: #ffffff;
        }

        .slicknav_nav input[type='submit']{
                background: #222222;
                color: #fff;
        }

        .slicknav-logo-text a{
                color: #222222;
        }


        @media screen and (min-width: 860px) {
                .slicknav_menu {
                        display: none;
                }

                #mobile_meni {
                        display: block;
                }
        }
        
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.mobil.hr/wp-content/plugins/wp-pagenavi/pagenavi-css.x20718.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobilhr-style-css'  href='http://www.mobil.hr/wp-content/themes/mobilhr/style.x20718.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var srfajax = {"url":"http:\/\/www.mobil.hr\/wp-admin\/admin-ajax.php","nonce":"10f09f513b"};
var objectL10n = {"onevote":"vote","twovote":"votes","manyvote":"votes","yvoice":"Your voice:"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mobil.hr/wp-content/plugins/acf-starrating/js/jquery.rating.x20718.js'></script>
<script type='text/javascript' src='http://www.mobil.hr/wp-content/plugins/kk-star-ratings/js.min.x20718.js'></script>
<script type='text/javascript' src='http://www.mobil.hr/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.x20718.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slide","infinite":"1","keys":"0","autoplay":"0","pauseOnHover":"1","timeout":"4000","pagination":"1","paginationType":"thumbnails","closeOnClick":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mobil.hr/wp-content/plugins/responsive-lightbox/js/front.x20718.js'></script>
<script type='text/javascript' src='http://www.mobil.hr/wp-content/plugins/slicknav-mobile-menu/js/jquery.slicknav.min.x20718.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slickNavVars = {"ng_slicknav":{"ng_slicknav_menu":"#mobile_meni","ng_slicknav_position":".mobilemenu","ng_slicknav_parent_links":false,"ng_slicknav_close_click":false,"ng_slicknav_child_links":false,"ng_slicknav_speed":400,"ng_slicknav_label":"","ng_slicknav_fixhead":false,"ng_slicknav_brand":"","ng_slicknav_brand_text":"","ng_slicknav_search":false,"ng_slicknav_search_text":"search...","ng_slicksearch":"http:\/\/www.mobil.hr\/","ng_slicknav_closedsymbol":"\u25ba","ng_slicknav_openedsymbol":"\u25bc","ng_slicknav_alt":"","ng_slicknav_accordion":false,"ng_slicknav_animation_library":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mobil.hr/wp-content/plugins/slicknav-mobile-menu/js/slick-init.x20718.js'></script>
<link rel='https://api.w.org/' href='http://www.mobil.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mobil.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mobil.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.mobil.hr/?p=3477' />
<link rel="alternate" type="application/json+oembed" href="http://www.mobil.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mobil.hr%2Fzanimljivosti%2Fgoogle-arcode-kako-mijesana-stvarnost-postaje-stvarnost%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mobil.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mobil.hr%2Fzanimljivosti%2Fgoogle-arcode-kako-mijesana-stvarnost-postaje-stvarnost%2F&#038;format=xml" />
        <style id="ec_stars_rating_head_css">
            .ec-stars-wrapper {
                font-size: 0;
                display: inline-block;
                position: relative;
            }
            .ec-stars-wrapper[data-tooltip]:hover:before {
                content: attr(data-tooltip);
                position: absolute;

                bottom: 90%;
                left: 50%;
                text-align: center;
                max-width: 100px;
                margin-left: -50px;

                background: rgba(0,0,0,.7);
                color: white;
                font-size: 10px;
                border-radius: 3px;
                padding: 3px;

            }
            .ec-stars-wrapper a {
                text-decoration: none;
                display: inline-block;
                font-size: 32px;
                color: #2782e4;
            }

            .ec-stars-wrapper:hover a,
            .ec-stars-wrapper.is-voted a {
                color: #2782e4;
            }
            .ec-stars-wrapper > a:hover ~ a {
                color: #888888;
            }
            .ec-stars-wrapper a:active {
                color: #1869c0;
            }
            .ec-stars-overlay {
                position: absolute;
                height: 100%;
                right: 0;
                top: 0;

                background-color: transparent;
                background-color: rgba(255,255,255,.5);

                /* OldIE support */
                zoom: 1;
                -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#7FFFFFFF,endColorstr=#7FFFFFFF)";
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#7FFFFFFF,endColorstr=#7FFFFFFF);
            }
            .ec-stars-wrapper:hover .ec-stars-overlay {
                display: none;
            }
        </style><style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.mobil.hr/?wordfence_logHuman=1&hid=C3DD98BC696F9C5A578BD3FBF3E90C37');
</script>


<link rel="stylesheet" type="text/css" href="/wp-content/themes/mobilhr/css/cookieconsent.min.x20718.css" />
<script src="/wp-content/themes/mobilhr/js/cookieconsent.min.x20718.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#3c4450"
    },
    "button": {
      "background": "#cee0be"
    }
  },
  "content": {
    "message": "Mobil.hr koristi kolačiće za pružanje boljeg korisničkog iskustva. Postavke kolačića mogu se kontrolirati i konfigurirati u vašem web pregledniku. Nastavkom pregleda web stranice slažete se s korištenjem kolačića.",
    "dismiss": "U redu!",
    "link": "Više informacija"
  }
})});
</script>

<script type="text/javascript" src="/wp-content/themes/mobilhr/js/jquery.easy-autocomplete.min.x20718.js"></script>
<link rel="stylesheet" href="/wp-content/themes/mobilhr/css/easy-autocomplete.min.x20718.css" media="all">



<!-- gemius & google -->
<!-- (C)2000-2014 Gemius SA - gemiusAudience / mobil.hr / mobil -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0hubGa9uZJ_.3n9ajsglInZHfdqB8COo4wD3DXiWRi..r7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1280875-1']);
  _gaq.push(['_setDomainName', '.mobil.hr']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>

<body>

<div class="billboard" style="text-align: center">
    
    
        <div class="bb">
    <!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://baneri.vidi.hr/www/delivery/...'
  * to
  *   'https://baneri.vidi.hr/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://baneri.vidi.hr/www/delivery/ajs.php':'http://baneri.vidi.hr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=64");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://baneri.vidi.hr/www/delivery/ck.php?n=aa4f218d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://baneri.vidi.hr/www/delivery/avw.php?zoneid=64&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa4f218d' border='0' alt='' /></a></noscript>    </div>
       
</div>
	<header>
    	<div class="grid space-hbot">
        	<div class="c2 logo">
            	<a href="/"><img src="/wp-content/themes/mobilhr/images/logo-mobil.x20718.jpg" alt="Mobil.hr logo"></a>
            </div>
            <div class="izdvojeno c7 grid desktop">
                        	<div class="c4">
                <a href="http://www.mobil.hr/test/sony-xperia-xz-premium/">
                	<span class="category">TEST</span>
                    <h3>Sony Xperia XZ Premium</h3>
                    <p>Novi XZ Premium nudi najbolje od najboljega</p>
                </a>
                </div>
                        	<div class="c4">
                <a href="http://www.mobil.hr/test/meanit-smartphone-c31/">
                	<span class="category">TEST</span>
                    <h3>MeanIT Smartphone C31</h3>
                    <p>Dobar IPS ekran, dobra kamera i dobra ergonomija</p>
                </a>
                </div>
                        	<div class="c4">
                <a href="http://www.mobil.hr/test/sony-xperia-xa1-ultra/">
                	<span class="category">TEST</span>
                    <h3>Sony Xperia XA1 Ultra</h3>
                    <p>XA1 Ultra dodiruje dva svijeta - pametne telefone i tablete</p>
                </a>
                </div>
                        	
            
            </div>
            
            <div class="c3">
            	<div class="buttons">
                    <ul>
                    	<li class="secmenu">
                        	<a href="#" class="lines"></a>
                           
                            <ul id="menu-sekundarni-izbornik" class="menu"><li><a href="http://www.mobil.hr/top/">Top Liste</a></li>
<li><a href="http://www.mobil.hr/impressum/">Impressum</a></li>
<li><a href="http://www.mobil.hr/marketing/">Marketing</a></li>
<li><a href="http://www.mobil.hr/pravne-odredbe/">Pravne odredbe</a></li>
<li><a href="http://arhiva.mobil.hr">Arhiva</a></li>
</ul>                        </li>
                        <li class="social-link">
                        	<a href="#" class="link"><img src="/wp-content/themes/mobilhr/images/icon-link.x20718.png" alt="Social link icon" /></a>
                            <ul class="social-menu">
                                <li><a href="https://www.facebook.com/mobil.hr/" class="link"><img alt="Facebook" src="/wp-content/themes/mobilhr/images/icon-fb-dark.x20718.png"/></a></li>
                                <li><a href="https://www.youtube.com/user/MagazinMobilMedia" class="link"><img alt="YouTube" src="/wp-content/themes/mobilhr/images/icon-yt-dark.x20718.png"/></a></li>
                            </ul>
                        </li>
                        
                    </ul>
                </div>
                
                <div class="search">
                <form role="search" method="get" class="search-form" action="http://www.mobil.hr/">
                    <input placeholder="Pretraži Mobil.hr" id="searchfield" type="text" class="search-field"
                        placeholder="Search …"
                        value="" name="s"
                        title="Search for:" />
                <input type="submit" class="search-submit" value="Search" />
                </form>
                </div>
            
            </div>	
        
        </div>




        <script type="text/javascript">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</script>
        
        
        
        <div class="menu space-hbot">
        	<nav id="mobile_meni" class="grid prox">
        	            
            <ul class="clearfix">
                                <li><a href="http://www.mobil.hr/brand/apple/">Apple</a></li>
                                <li><a href="http://www.mobil.hr/brand/htc/">HTC</a></li>
                                <li><a href="http://www.mobil.hr/brand/huawei/">Huawei</a></li>
                                <li><a href="http://www.mobil.hr/brand/lg/">LG</a></li>
                                <li><a href="http://www.mobil.hr/brand/motorola/">Motorola</a></li>
                                <li><a href="http://www.mobil.hr/brand/meanit/">MeanIT</a></li>
                                <li><a href="http://www.mobil.hr/brand/microsoft/">Microsoft</a></li>
                                <li><a href="http://www.mobil.hr/brand/nokia/">Nokia</a></li>
                                <li><a href="http://www.mobil.hr/brand/samsung/">Samsung</a></li>
                                <li><a href="http://www.mobil.hr/brand/sony/">Sony</a></li>
                                <li><a href="#">Ostali</a>
                    	<ul>
                                <li><a href="http://www.mobil.hr/brand/honor/">Honor</a></li>
                                <li><a href="http://www.mobil.hr/brand/prestigio/">Prestigio</a></li>
                                <li><a href="http://www.mobil.hr/brand/panasonic/">Panasonic</a></li>
                                <li><a href="http://www.mobil.hr/brand/qtek/">QTEK</a></li>
                                <li><a href="http://www.mobil.hr/brand/ruggear/">RugGear</a></li>
                                <li><a href="http://www.mobil.hr/brand/sagem/">Sagem</a></li>
                                <li><a href="http://www.mobil.hr/brand/oneplus/">OnePlus</a></li>
                                <li><a href="http://www.mobil.hr/brand/noa/">Noa</a></li>
                                <li><a href="http://www.mobil.hr/brand/maxcom/">Maxcom</a></li>
                                <li><a href="http://www.mobil.hr/brand/meizu/">Meizu</a></li>
                                <li><a href="http://www.mobil.hr/brand/myaudio/">Myaudio</a></li>
                                <li><a href="http://www.mobil.hr/brand/ngm/">NGM</a></li>
                                <li><a href="http://www.mobil.hr/brand/sendo/">Sendo</a></li>
                                <li><a href="http://www.mobil.hr/brand/siemens/">Siemens</a></li>
                                <li><a href="http://www.mobil.hr/brand/xiaomi/">Xiaomi</a></li>
                                <li><a href="http://www.mobil.hr/brand/wnd/">WND</a></li>
                                <li><a href="http://www.mobil.hr/brand/yota/">Yota</a></li>
                                <li><a href="http://www.mobil.hr/brand/zopo/">Zopo</a></li>
                                <li><a href="http://www.mobil.hr/brand/ztc/">ZTC</a></li>
                                <li><a href="http://www.mobil.hr/brand/wiko/">Wiko</a></li>
                                <li><a href="http://www.mobil.hr/brand/vivax/">Vivax</a></li>
                                <li><a href="http://www.mobil.hr/brand/sonim/">Sonim</a></li>
                                <li><a href="http://www.mobil.hr/brand/sony-ericsson/">Sony Ericsson</a></li>
                                <li><a href="http://www.mobil.hr/brand/wileyfox/">WileyFox</a></li>
                                <li><a href="http://www.mobil.hr/brand/t-mobile/">T-Mobile</a></li>
                                <li><a href="http://www.mobil.hr/brand/tele2fon/">Tele2fon</a></li>
                                <li><a href="http://www.mobil.hr/brand/lenovo/">Lenovo</a></li>
                                <li><a href="http://www.mobil.hr/brand/i-mate/">i-mate</a></li>
                                <li><a href="http://www.mobil.hr/brand/acer/">Acer</a></li>
                                <li><a href="http://www.mobil.hr/brand/alcatel/">Alcatel</a></li>
                                <li><a href="http://www.mobil.hr/brand/archos/">Archos</a></li>
                                <li><a href="http://www.mobil.hr/brand/asus/">Asus</a></li>
                                <li><a href="http://www.mobil.hr/brand/garmin-asus/">Garmin-Asus</a></li>
                                <li><a href="http://www.mobil.hr/brand/general-mobile/">General Mobile</a></li>
                                <li><a href="http://www.mobil.hr/brand/google/">Google</a></li>
                                <li><a href="http://www.mobil.hr/brand/hp/">HP</a></li>
                                <li><a href="http://www.mobil.hr/brand/evolveo/">Evolveo</a></li>
                                <li><a href="http://www.mobil.hr/brand/emporia/">Emporia</a></li>
                                <li><a href="http://www.mobil.hr/brand/benq-siemens/">BENQ-Siemens</a></li>
                                <li><a href="http://www.mobil.hr/brand/blackberry/">Blackberry</a></li>
                                <li><a href="http://www.mobil.hr/brand/coolpad/">Coolpad</a></li>
                                <li><a href="http://www.mobil.hr/brand/dell/">Dell</a></li>
                                    </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <div class="mobilemenu"></div>
                <div class="grid">
        <div class="standardbanner c9">
            <!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://baneri.vidi.hr/www/delivery/...'
  * to
  *   'https://baneri.vidi.hr/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://baneri.vidi.hr/www/delivery/ajs.php':'http://baneri.vidi.hr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://baneri.vidi.hr/www/delivery/ck.php?n=a58f9195&amp;cb=9592' target='_blank'><img src='http://baneri.vidi.hr/www/delivery/avw.php?zoneid=54&amp;cb=9592&amp;n=a58f9195' border='0' alt='' /></a></noscript>        </div>
        </div>
                


            	
    
    
    </header>

<div class="wallwrap hide">
    <div class="wallpaper grid">
        <div class="leftwall c3">
                    </div>
        <div class="sitespace c6"></div>
        <div class="rightwall c3">
                    </div>
    </div>
</div>

<script type="text/javascript">
function countMe(pid) {
    $.get("/counter?count="+pid );
    return false;
}
</script>

<div class="wrapit">




    <div class="grid">
   		<div class="c9 content grid">
        	<article class="novost">
                <div class="c12">
                    <div class="head">
                    	<h2><a href="/novosti/">NOVOSTI</a></h2>
                    	
                        <div class="select-style">
                        <form action="/novosti/">
                        <select name="kat" id="kat">
                        	<option value="" disabled selected>Odaberi kategoriju</option>
                        							<option value="acer">Acer</option>
                        							<option value="alcatel">Alcatel</option>
                        							<option value="apple">Apple</option>
                        							<option value="benq-siemens">BenQ Siemens</option>
                        							<option value="blackberry">BlackBerry</option>
                        							<option value="coolpad">Coolpad</option>
                        							<option value="dect">Dect</option>
                        							<option value="digitalni-fotoaparat">Digitalni Fotoaparat</option>
                        							<option value="evolveo">Evolveo</option>
                        							<option value="gadgeti">Gadgeti</option>
                        							<option value="garmin-asus">Garmin-Asus</option>
                        							<option value="general-mobile">General Mobile</option>
                        							<option value="gigabyte">Gigabyte</option>
                        							<option value="google">Google</option>
                        							<option value="htc">HTC</option>
                        							<option value="huawei">Huawei</option>
                        							<option value="info">Info</option>
                        							<option value="internet">Internet</option>
                        							<option value="kodak">Kodak</option>
                        							<option value="lg">LG</option>
                        							<option value="meanit">MeanIT</option>
                        							<option value="microsoft">Microsoft</option>
                        							<option value="motorola">Motorola</option>
                        							<option value="multimedia">Multimedia</option>
                        							<option value="navigacija">Navigacija</option>
                        							<option value="noa">Noa</option>
                        							<option value="nokia">Nokia</option>
                        							<option value="notebookstabletpc">Notebooks/TabletPC</option>
                        							<option value="operateri">Operateri</option>
                        							<option value="ostali-gsm">Ostali GSM</option>
                        							<option value="palm">Palm</option>
                        							<option value="pametni-sat">Pametni sat</option>
                        							<option value="panasonic">Panasonic</option>
                        							<option value="pdasmartphone">PDA/Smartphone</option>
                        							<option value="prestigio">Prestigio</option>
                        							<option value="promo-clanak">Promo članak</option>
                        							<option value="samsung">Samsung</option>
                        							<option value="siemens">Siemens</option>
                        							<option value="sonim">Sonim</option>
                        							<option value="sony">Sony</option>
                        							<option value="sonyericsson">SonyEricsson</option>
                        							<option value="t-mobile">T-Mobile</option>
                        							<option value="toshiba">Toshiba</option>
                        							<option value="uncategorized">Uncategorized</option>
                        							<option value="vodafone">Vodafone</option>
                        							<option value="wireless">Wireless</option>
                        							<option value="zanimljivosti">Zanimljivosti</option>
                                                </select>
                        </form>
                        <script>
                        $('select#kat').change(function() {
                        	katslug = $('select#kat').val();
                        	window.location.href = "/" + katslug;
                        });
                        </script>
                        </div>	
                    </div>
                                    <h4>Hologrami, 3D objekti i holodeck postaju "stvarnost"</h4>
                  <h1 class="space-bot">Google ARCode, i kako mješana stvarnost postaje stvarnost</h1>
                  <div class="intro">ARKit, ARCore, Windows Mixed Reality... sve više proizvođača ulazi u virtualnu stvarnost</div>
                  <div class="article-info">Autor: <strong>Mario Bešen</a></strong> | 30.08.2017. | 19:46                  </div>
                  
<div class="share">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.mobil.hr/zanimljivosti/google-arcode-kako-mijesana-stvarnost-postaje-stvarnost/" target="_blank" class="fb customer sharelink"></a>
    <a href="http://twitter.com/share?url=http://www.mobil.hr/zanimljivosti/google-arcode-kako-mijesana-stvarnost-postaje-stvarnost/&amp;text=Google ARCode, i kako mješana stvarnost postaje stvarnost" class="tw customer sharelink"></a>
    <a href="https://plus.google.com/share?url=http://www.mobil.hr/zanimljivosti/google-arcode-kako-mijesana-stvarnost-postaje-stvarnost/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank" class="gp customer sharelink"></a>
</div>

<script type="text/javascript">
	
	;(function($){
  
  /**
   * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
   *
   * @param  {[object]} e           [Mouse event]
   * @param  {[integer]} intWidth   [Popup width defalut 500]
   * @param  {[integer]} intHeight  [Popup height defalut 400]
   * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
   */
  $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {
    
    // Prevent default anchor event
    e.preventDefault();
    
    // Set values for window
    intWidth = intWidth || '500';
    intHeight = intHeight || '400';
    strResize = (blnResize ? 'yes' : 'no');

    // Set title and open popup with focus on it
    var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
        strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,            
        objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
  }
  
  /* ================================================== */
  
  $(document).ready(function ($) {
    $('.customer.sharelink').on("click", function(e) {
      $(this).customerPopup(e);
    });
  });
    
}(jQuery));

</script>                    
                    
                    
              </div>
              
              
              
              
              <div class="article-imgs clearfix">
              	<div class="c12"></div>
                <!--<div class="c4"><img src="/wp-content/themes/mobilhr/images/tmp-vijest-small.x20718.jpg" alt=""/><img src="/wp-content/themes/mobilhr/images/tmp-vijest-small.x20718.jpg" alt=""/></div>-->
              
              </div>
              
              
              
              <div class="c4 prox">
              	<div class="gallery">
              	                <div class="clearfix"></div>
                </div>
                
                <div class="rating" style="text-align: center;">
                <h3  class="ocjena-margin">Ocjena članka</h3>
                <h1  style="height: 70px;">0</h1>
                <p>Ocijeni novost</p>
                <div style="text-align: center;">
                                
            <div class="kk-star-ratings  top-left lft" data-id="3477">
                <div class="kksr-stars kksr-star gray">
                    <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
                    <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
                </div>
                <!-- kksr-stars -->
                <div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">    <div itemprop="name" class="kksr-title">Google ARCode, i kako mješana stvarnost postaje stvarnost</div>    <meta itemprop="bestRating" content="5"/>    <meta itemprop="worstRating" content="1"/>    <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">    <!-- Product properties -->    </div></div></div>
                <!-- kksr-legend -->
            </div>
            <!-- kk-star-ratings -->
            <br clear="both" />                </div>
                <!--<img src="/wp-content/themes/mobilhr/images/tmo-ocjena.x20718.jpg"/>-->
                </div>
              
              </div>
              
              
              
              <div class="c8">
              	<div class="main">
                	<p class="highlight"></p>

						<p>Jedan od novih trendova koji će ove godine zavladati svijetom mobilne tehnologije je mogućnost prikaza<strong> 3D objekata u stvarnom svijetu</strong>. Iako je sam koncept i tehnologija dostupna već godinama, novi val tehnologije miješane stvarnosti (<strong>Mixed Reality</strong>) zaokuplja sve više pozornosti na tržištu, između proizvođača i kupaca.</p>
<figure id="attachment_3478" style="width: 500px" class="wp-caption aligncenter"><a href="http://www.mobil.hr/wp-content/uploads/2017/08/giphy.x20718.gif" data-rel="lightbox-gallery-hVsH" title=""><img class="size-full wp-image-3478" src="http://www.mobil.hr/wp-content/uploads/2017/08/giphy.x20718.gif" alt="Microsoft Hololens" width="500" height="227" /></a><figcaption class="wp-caption-text">Microsoft Hololens</figcaption></figure>
<p>Naime, postoji vidljiva razlika između virtualne stvarnosti (<strong>Virtual Reality</strong>) i miješane stvarnosti. Kod virtualne stvarnosti korisnik se u potpunosti nalazi u virtualnom svijetu – nema doticaja sa stvarnim svijetom niti postoji interakcija sa fizički opipljivim objektima. Dok s jedne strane virtualna stvarnost omogućuje ulazak u potpuno izmišljene i fantastične svjetove, današnja tehnologija još uvijek nije u potpunosti sposobna prikazati puni potencijal virtualne stvarnosti. Potrebna je ogromna količina grafičke snage, vrlo velik broj sličica u sekundi koje moraju biti stabilne (bez trzanja slike) i koje moraju što brže i vjernije prikazati pokrete korisnika da se izbjegne neudobnost i mučnina. Iako su neki proizvodi kao<strong> Oculus Rift</strong> i <strong>HTC Vive</strong> daleko dogurali u tom pogledu, i dalje postoje velika područja za poboljšanje, ali i puno pristupačnija cijena. Također, korištenje virtualne stvarnosti vrlo često je <strong>nepraktično</strong>, pa čak i opasno jer bez obzira na ogromne prostore i krajolike koji se mogu prikazati u virtualnoj stvarnosti, i dalje postoje fizičke prepreke gdje se korisnik nalazi, tako da korištenje HTC Vive-a u malom stanu, ili na kolniku prometne ulice graniči sa ludošću.</p>
<p>Kompromis između virtualne stvarnosti i… stvarne stvarnosti je ubacivanje 3D elemenata u postojeću okolinu. 2015. godine Microsoft je predstavio <strong>Hololens</strong> – potpuno samostalni uređaj koji projektira „holograme“ u pravom prostoru. Tehnologija je na prvu ruku fantastična – 3D modeli savršeno ostaju u prostoru, bez latencije, dok samostalni uređaj znači da nema potrebe za cijelom radnom stanicom i kablovima koji vise sa svih strana. Međutim, vrlo uzak okvir prikaza slike, mala autonomija baterije i loš prikaz na suncu podsjetile su na infantilnost tehnologije.</p>
<p><iframe width="640" height="480" src="https://www.youtube.com/embed/rIPfpGCxONQ?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><strong>Google</strong> je također eksperimentirao sa mješovitom stvarnošću sa svojim projektom <strong>Tango</strong>. <strong>Projekt Tango</strong> omogućio je pametnom telefonu orijentaciju u prostoru pomoću već ugrađenih senzora (akcelerometra i žiroskopa) ali i pomoću posebnih kamera koje mjere dubinu prostora kao i pomicanje. Sama tehnologija je pokazivala potencijal ali implementacija, kao i potreba za skupocjenim uređajima punih kamera i senzora, nagoviještala je da će Tango još uvijek biti niša, a ne komercijalno spreman proizvod.</p>
<p>Najveći pomak pri komercijalizaciji miješane stvarnosti napravio je <strong>Apple</strong> sa svojim <strong>ARKit-om</strong>. <strong>ARKit</strong> je set mogućnosti koji programerima omogućuje izradu aplikacija koje koriste iPhone za prikaz 3D objekata na tražilici kamere. Spomenute mogućnosti dolaze sa <strong>iOS 11</strong> verzijom operativnog sustava koji će, kad bude službeno dostupan, biti instaliran na stotine milijuna uređaja.</p>
<p>U međuvremenu, Microsoft je na Windows 10 također implementirao <strong>Windows Mixed Reality</strong>, koji je zapravo nastao na temelju iskustava sa Hololens-om. Prvi dobavljivi uređaji trebali bi biti dostupni krajem godine.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/ttdPqly4OF8?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Ponukan Apple-ovim i Microsoftovim rezultatima, <strong>Google</strong> je tako odlučio predstaviti svoju varijantu mješovite stvarnosti, <strong>ARCore</strong>. ARCore je zapravo direktan konkurent Apple-ovom ARKit-u, i omogućuje Android uređajima da sa postojećim kamerama i senzorima prikazuje 3D objekte u prostoru. Tehnologija je još uvijek u razvoju i nije dostupna svima, s time da je Google najavio izlazak ARCore prvo na Pixel uređaje, i na Galaxy S8 sa Android-om 7.0 Nougat.</p>

                              <a href="/zanimljivosti/google-arcode-kako-mijesana-stvarnost-postaje-stvarnost/2" class="read-next"></a>
                    
                    
                    <div class="pager">

                    
                      <!--<span class="current">1</span>  |  <a href="#">2</a>  |  <a href="#">3</a>  |  <a href="#">4</a>  |  <a href="#">5</a>  |  <a href="#">6</a>  |  <a href="#">7</a>-->
                    </div>

                    <script type="text/javascript">
                        numPages = $('.pager a').length;
                        numPages = numPages + 1;
                        nextPage = 2;
                        if(nextPage-1 == numPages) {
                            $('a.read-next').hide();
                        } else {
                            nextPagetxt = 'Nastavi čitati - Stranica 2/' + numPages;
                        }
                        $('a.read-next').text(nextPagetxt);
                    </script>
                	
                </div>
                
                

<div class="read-more">
<h2>Pročitajte još</h2>
                	
                	<a href="http://www.mobil.hr/sony/sony-xperia-l1-u-prodaji-krajem-travnja/" class="clearfix">
                    	<img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2017/03/Sony-Xperia_L1-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                        <div class="text">Sony Xperia L1 u prodaji krajem travnja</div>
                    </a>
                	
                	<a href="http://www.mobil.hr/uncategorized/najbolji-featuresi-koje-donosi-novi-ios-10-2/" class="clearfix">
                    	<img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2016/11/iOS_10.2_Novi_emoji_uvodna-2-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.mobil.hr/wp-content/uploads/2016/11/iOS_10.2_Novi_emoji_uvodna-2-300x250.jpg 300w, http://www.mobil.hr/wp-content/uploads/2016/11/iOS_10.2_Novi_emoji_uvodna-2-600x500.jpg 600w, http://www.mobil.hr/wp-content/uploads/2016/11/iOS_10.2_Novi_emoji_uvodna-2-768x640.jpg 768w, http://www.mobil.hr/wp-content/uploads/2016/11/iOS_10.2_Novi_emoji_uvodna-2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />                        <div class="text">Najbolji featuresi koje donosi novi iOS 10.2</div>
                    </a>
                	
                	<a href="http://www.mobil.hr/nokia/pocinje-prodaja-nasljednika-najprodavanijeg-mobitela-u-hrvatskoj/" class="clearfix">
                    	<img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2017/06/Nokia-3310_2017-1-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                        <div class="text">Počinje prodaja nasljednika najprodavanijeg mobitela u Hrvatskoj</div>
                    </a>

<a href="/novosti/" class="more">POGLEDAJTE SVE VIJESTI</a>         
</div>

                
                                
              
              </div>
              
              
              
              
              
              
              
            </article>
        	
        	
            
            
            
        </div>
        
        
        
        
        
    
<div class="banners300 c3">
        	<!-- <a href="#"><img src="images/banner_300x120.jpg" alt=""></a>
            <a href="#"><img src="images/banner_300x120.jpg" alt=""></a>
            <a href="#"><img src="images/banner_300x250.jpg" alt=""></a> -->

<div class="hide">string(4) "post"
string(0) ""
</div>
<div class="reklama">
	<div><iframe id='a6279396' name='a6279396' src='http://baneri.vidi.hr/www/delivery/afr.php?zoneid=65&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='600'><a href='http://baneri.vidi.hr/www/delivery/ck.php?n=a38fbbe6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://baneri.vidi.hr/www/delivery/avw.php?zoneid=65&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a38fbbe6' border='0' alt='' /></a></iframe></div>

</div>

<div class="hide">string(4) "post"
string(0) ""
</div>
<div class="reklama">
	<div><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://baneri.vidi.hr/www/delivery/...'
  * to
  *   'https://baneri.vidi.hr/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://baneri.vidi.hr/www/delivery/ajs.php':'http://baneri.vidi.hr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=55");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://baneri.vidi.hr/www/delivery/ck.php?n=abe4f8de&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://baneri.vidi.hr/www/delivery/avw.php?zoneid=55&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abe4f8de' border='0' alt='' /></a></noscript></div>

</div>

<div class="hide">string(4) "post"
string(0) ""
</div>
<div class="reklama">
	<div><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://baneri.vidi.hr/www/delivery/...'
  * to
  *   'https://baneri.vidi.hr/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://baneri.vidi.hr/www/delivery/ajs.php':'http://baneri.vidi.hr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://baneri.vidi.hr/www/delivery/ck.php?n=a8acf8e4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://baneri.vidi.hr/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8acf8e4' border='0' alt='' /></a></noscript></div>

</div>

<div class="hide">string(4) "post"
string(0) ""
</div>
<div class="reklama">
	<div><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://baneri.vidi.hr/www/delivery/...'
  * to
  *   'https://baneri.vidi.hr/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://baneri.vidi.hr/www/delivery/ajs.php':'http://baneri.vidi.hr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=61");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://baneri.vidi.hr/www/delivery/ck.php?n=a1d596ae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://baneri.vidi.hr/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1d596ae' border='0' alt='' /></a></noscript></div>

</div>

<div class="hide">string(4) "post"
string(0) ""
</div>

<a href="http://www.mobil.hr/test/sony-xperia-xz-premium/" class="test-mjeseca c12">
<span class="category">TEST MJESECA</span>
	<img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2017/06/Sony-Xperia-XZ-Premium-1-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />	<div class="text">
	<h3>Vrhunske specifikacije</h3>
	<h4>Sony Xperia XZ Premium</h4>
	</div>
</a>

<div class="hide">string(4) "post"
string(0) ""
</div><div class="c12 caffe">
<h2 class="c12">Mobil Cafe</h2>
            <div class="clearfix">  
              <p class="c6">ZADNJE TEME</p>
              <p class="c6 text-right">Tema <strong>57,647</strong> Postova <strong>920,585</strong></p>
            </div>

<ul class="primary">
<li><a href="http://cafe.mobil.hr/threads/81755-Binatone-x430?goto=newpost" title="Binatone x430">Binatone x430</a><a href="http://cafe.mobil.hr/threads/81755-Binatone-x430?goto=newpost" class="btn-reload"></a></li><li><a href="http://cafe.mobil.hr/threads/81754-iGO-R3-Europe-TomTom-TeleAtlas-2017.06?goto=newpost" title="iGO R3 Europe TomTom [TeleAtlas] 2017.06">iGO R3 Europe TomTom [TeleAtlas] 2017.06</a><a href="http://cafe.mobil.hr/threads/81754-iGO-R3-Europe-TomTom-TeleAtlas-2017.06?goto=newpost" class="btn-reload"></a></li><li><a href="http://cafe.mobil.hr/threads/81752-City-Navigator-Europe-NTU-(Unicode)-2018.20?goto=newpost" title="City Navigator Europe NTU (Unicode) 2018.20">City Navigator Europe NTU (Unicode) 2018.20</a><a href="http://cafe.mobil.hr/threads/81752-City-Navigator-Europe-NTU-(Unicode)-2018.20?goto=newpost" class="btn-reload"></a></li><li><a href="http://cafe.mobil.hr/threads/81751-Greedyquark-ostvarite-dodatni-popust-kod-online-kupnje?goto=newpost" title="Greedyquark - ostvarite dodatni popust kod online kupnje">Greedyquark - ostvarite dodatni popust kod online kupnje</a><a href="http://cafe.mobil.hr/threads/81751-Greedyquark-ostvarite-dodatni-popust-kod-online-kupnje?goto=newpost" class="btn-reload"></a></li><li><a href="http://cafe.mobil.hr/threads/81750-Novi-ureu0111aj-zbog-konstantnih-problema-i-servisa?goto=newpost" title="Novi ureu0111aj zbog konstantnih problema i servisa">Novi ureu0111aj zbog konstantnih problema i servisa</a><a href="http://cafe.mobil.hr/threads/81750-Novi-ureu0111aj-zbog-konstantnih-problema-i-servisa?goto=newpost" class="btn-reload"></a></li></ul>
</ul></div><div class="hide">string(4) "post"
string(0) ""
</div>
      <div class="c12 top10">
        	<h2>TOP 10</h2>
            <a href="javascript://" class="lines"></a>
            <ul class="lines-drop">
<li><a href="javascript://" data-top="najpopularnije">Najpopularnije</li></a>
<li><a href="javascript://" data-top="najbolje_ocijenjeno">Najbolje ocijenjeno</li></a>

<script>
$('a[data-top="najpopularnije"]').click(function() {
    $('.toplist ul').hide();
    $('ul.najpopularnije').fadeIn();
});
$('a[data-top="najbolje_ocijenjeno"]').click(function() {
    $('.toplist ul').hide();
    $('ul.najbolje_ocijenjeno').fadeIn();
});
</script>
</ul>

<div class="toplist"><ul class="najpopularnije">
<li>
<p class="no">1</p>
<h3>

<!-- STARI ILI NOVI TEST -->

<a href="http://samsung.mobil.hr/Galaxy_A5" onclick="countMe(1243)" >
     <span>Samsung</span><br /> Galaxy A5 <span><img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2017/02/Samsung-Galaxy-A5-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span>
</a>

<!-- END STARINOVI -->

</h3>

<div class="hide">
    449</div>

</li>


<li>
<p class="no">1</p>
<h3>

<!-- STARI ILI NOVI TEST -->

<a href="http://lg.mobil.hr/G3" onclick="countMe(1144)" >
     <span>LG</span><br /> G3 <span><img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2017/02/LG-G3-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span>
</a>

<!-- END STARINOVI -->

</h3>

<div class="hide">
    151</div>

</li>


<li>
<p class="no">1</p>
<h3>

<!-- STARI ILI NOVI TEST -->

<a href="http://www.mobil.hr/test/meanit-smartphone-q8/" onclick="countMe(334)" >
     <span>MeanIT</span><br /> Smartphone Q8 <span><img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2016/11/Meanit-Q8-2-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.mobil.hr/wp-content/uploads/2016/11/Meanit-Q8-2-300x250.jpg 300w, http://www.mobil.hr/wp-content/uploads/2016/11/Meanit-Q8-2-600x500.jpg 600w, http://www.mobil.hr/wp-content/uploads/2016/11/Meanit-Q8-2-768x640.jpg 768w, http://www.mobil.hr/wp-content/uploads/2016/11/Meanit-Q8-2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></span>
</a>

<!-- END STARINOVI -->

</h3>

<div class="hide">
    112</div>

</li>


<li>
<p class="no">1</p>
<h3>

<!-- STARI ILI NOVI TEST -->

<a href="http://lg.mobil.hr/G5" onclick="countMe(1128)" >
     <span>LG</span><br /> G5 <span><img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2017/02/LG-G5-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span>
</a>

<!-- END STARINOVI -->

</h3>

<div class="hide">
    80</div>

</li>


<li>
<p class="no">1</p>
<h3>

<!-- STARI ILI NOVI TEST -->

<a href="http://www.mobil.hr/test/meanit-tablet-c70/" onclick="countMe(2555)" >
     <span>MeanIT</span><br /> Tablet C70 <span><img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2017/05/Meanit-Tablet-C70-3-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span>
</a>

<!-- END STARINOVI -->

</h3>

<div class="hide">
    53</div>

</li>


<li>
<p class="no">1</p>
<h3>

<!-- STARI ILI NOVI TEST -->

<a href="http://huawei.mobil.hr/Watch" onclick="countMe(1108)" >
     <span>Huawei</span><br /> Watch <span><img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2017/02/Huawei-Watch-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span>
</a>

<!-- END STARINOVI -->

</h3>

<div class="hide">
    49</div>

</li>


<li>
<p class="no">1</p>
<h3>

<!-- STARI ILI NOVI TEST -->

<a href="http://apple.mobil.hr/iPhone" onclick="countMe(1086)" >
     <span>Apple</span><br /> iPhone <span><img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2017/02/Apple-iPhone-300x250.x20718.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span>
</a>

<!-- END STARINOVI -->

</h3>

<div class="hide">
    46</div>

</li>


<li>
<p class="no">1</p>
<h3>

<!-- STARI ILI NOVI TEST -->

<a href="http://lg.mobil.hr/Spirit" onclick="countMe(1138)" >
     <span>LG</span><br /> Spirit <span><img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2017/02/LG-Spirit-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span>
</a>

<!-- END STARINOVI -->

</h3>

<div class="hide">
    46</div>

</li>


<li>
<p class="no">1</p>
<h3>

<!-- STARI ILI NOVI TEST -->

<a href="http://lg.mobil.hr/G_Flex" onclick="countMe(1146)" >
     <span>LG</span><br /> G Flex <span><img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2017/02/LG-G-Flex-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span>
</a>

<!-- END STARINOVI -->

</h3>

<div class="hide">
    45</div>

</li>


<li>
<p class="no">1</p>
<h3>

<!-- STARI ILI NOVI TEST -->

<a href="http://samsung.mobil.hr/Galaxy_S7" onclick="countMe(1233)" >
     <span>Samsung</span><br /> Galaxy S7 <span><img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2017/02/Samsung-Galaxy-S7-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span>
</a>

<!-- END STARINOVI -->

</h3>

<div class="hide">
    43</div>

</li>

</ul></div>
<div class="toplist">
<ul class="najbolje_ocijenjeno" style="display: none;">


<li>
<p class="no">1</p>
<h3>
<a href="http://www.mobil.hr/test/sony-xperia-xz-premium/">
     <span>Sony</span><br />Sony Xperia XZ Premium <span><img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2017/06/Sony-Xperia-XZ-Premium-1-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span>
</a>
</h3>
</li>



<li>
<p class="no">1</p>
<h3>
<a href="http://www.mobil.hr/test/nokia-3310-2017-2/">
     <span>Nokia</span><br />Nokia 3310 (2017) <span><img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2017/07/Nokia-3310-uvodna-1-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span>
</a>
</h3>
</li>



<li>
<p class="no">1</p>
<h3>
<a href="http://www.mobil.hr/test/meanit-f50-flip/">
     <span>MeanIT</span><br />MeanIT F50 Flip <span><img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2016/12/Meanit-F50-Flip-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span>
</a>
</h3>
</li>



<li>
<p class="no">1</p>
<h3>
<a href="http://www.mobil.hr/test/samsung-galaxy-a3-2017/">
     <span>Samsung</span><br />Samsung Galaxy A3 (2017) <span><img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2017/03/Samsung-Galaxy-A3-2017-8-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span>
</a>
</h3>
</li>



<li>
<p class="no">1</p>
<h3>
<a href="http://www.mobil.hr/test/lg-g6/">
     <span>LG</span><br />LG G6 <span><img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2017/05/LG-G6-20-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span>
</a>
</h3>
</li>



<li>
<p class="no">1</p>
<h3>
<a href="http://www.mobil.hr/test/general-mobile-4g/">
     <span>General Mobile</span><br />General Mobile 4G <span><img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2016/11/General-Mobile-4G-1200x1000-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.mobil.hr/wp-content/uploads/2016/11/General-Mobile-4G-1200x1000-300x250.jpg 300w, http://www.mobil.hr/wp-content/uploads/2016/11/General-Mobile-4G-1200x1000-600x500.jpg 600w, http://www.mobil.hr/wp-content/uploads/2016/11/General-Mobile-4G-1200x1000-768x640.jpg 768w, http://www.mobil.hr/wp-content/uploads/2016/11/General-Mobile-4G-1200x1000.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></span>
</a>
</h3>
</li>



<li>
<p class="no">1</p>
<h3>
<a href="http://www.mobil.hr/test/samsung-galaxy-a5-2017/">
     <span>Samsung</span><br />Samsung Galaxy A5 (2017) <span><img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2017/04/Samsung-Galaxy-A5-2017-16-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span>
</a>
</h3>
</li>



<li>
<p class="no">1</p>
<h3>
<a href="http://www.mobil.hr/test/lg-k10-2016/">
     <span>LG</span><br />LG K10 (2017) <span><img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2017/05/LG-K10-13-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span>
</a>
</h3>
</li>



<li>
<p class="no">1</p>
<h3>
<a href="http://www.mobil.hr/test/sony-xperia-xa1/">
     <span>Sony</span><br />Sony Xperia XA1 <span><img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2017/05/Sony-Xperia-XA1-15-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span>
</a>
</h3>
</li>



<li>
<p class="no">1</p>
<h3>
<a href="http://www.mobil.hr/test/honor-6x/">
     <span>Honor</span><br />Honor 6X <span><img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2017/07/Honor-6X-uvodna-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span>
</a>
</h3>
</li>



<li>
<p class="no">1</p>
<h3>
<a href="http://www.mobil.hr/test/meanit-smartphone-c3/">
     <span>MeanIT</span><br />MeanIT Smartphone C3 <span><img width="300" height="250" src="http://www.mobil.hr/wp-content/uploads/2017/07/Meanit-Smartphone-C3-2-300x250.x20718.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span>
</a>
</h3>
</li>

</ul>


<script type="text/javascript">
    $(".top10 .lines").click(function(){
            $(".top10 .lines-drop").toggle();
        });
        
        $(".buttons .lines").click(function(){
            $(".buttons .lines-drop").toggle();
        });

    $(document).ready(function() {
        $( '.top10 ul li p:visible' ).each(function( index ) {
            $(this).text(index + 1);  
        });
    });

    $('.lines-drop li a').click(function() {
        $( '.top10 ul li p:visible' ).each(function( index ) {
            $(this).text(index + 1);  
        });
    });
</script>
</div>





        
        </div>

<div class="hide">string(4) "post"
string(0) ""
</div>
   
    	<div class="c12 grid">
        	<h2 class="c12">Usporedi mobitele</h2>
            <div class="compare-icon desktop">&nbsp;</div>
            <div class="c12 grid compare-select">
            	<div class="c6">
                	<div class="preview-load previewone">
                		<img src="/wp-content/themes/mobilhr/images/tmp-news300.x20718.jpg" alt="Primjer slika za usporedbu 1" />
                        <div class="text">
                        </div>
                    </div>
                <form action="" method="post" id="selectProducts">
                  <div class="select-style">
                    <select class="manufacturerSelect1" name="brand1">
                        <option value="">izaberite proizvođača</option>
                        <option value="acer">Acer</option><option value="aiptek">Aiptek</option><option value="alcatel">Alcatel</option><option value="apple">Apple </option><option value="archos">Archos</option><option value="asus">Asus</option><option value="bangolufsen">Bang & Olufsen</option><option value="benefon">Benefon</option><option value="benqsiemens">BENQ-Siemens</option><option value="blackberry">Blackberry</option><option value="bosch">Bosch</option><option value="cect">CECT</option><option value="coolpad">Coolpad</option><option value="dell">Dell</option><option value="denon">DENON</option><option value="emporia">Emporia</option><option value="ericsson">Ericsson</option><option value="evolveo">Evolveo</option><option value="garmin-asus">Garmin-Asus</option><option value="generalmobile">General Mobile</option><option value="google">Google</option><option value="haier">Haier</option><option value="honor">Honor</option><option value="hp">HP</option><option value="htc">HTC</option><option value="huawei">Huawei</option><option value="i-mate">i-mate</option><option value="lenovo">Lenovo</option><option value="lg">LG</option><option value="lobox">Lobox</option><option value="martindawes">Martin Dawes</option><option value="maxcom">Maxcom</option><option value="meanit">MeanIT</option><option value="meizu">Meizu</option><option value="microsoft">Microsoft </option><option value="mobilewatch">Mobile watch </option><option value="motorola">Motorola</option><option value="myaudio">Myaudio</option><option value="ngm">NGM</option><option value="noa">Noa</option><option value="nokia">Nokia</option><option value="oneplus" selected="selected">OnePlus</option><option value="palm">Palm</option><option value="panasonic">Panasonic</option><option value="philips">Philips</option><option value="prestigio">Prestigio</option><option value="qtek">QTEK</option><option value="ruggear">RugGear</option><option value="sagem">Sagem</option><option value="samsung">Samsung</option><option value="sendo">Sendo</option><option value="siemens">Siemens</option><option value="sonim">Sonim</option><option value="sony">Sony</option><option value="sonyericsson">Sony Ericsson</option><option value="t-mobile">T-Mobile</option><option value="tele2fon">Tele2fon</option><option value="telit">Telit</option><option value="tethin">Tethin </option><option value="toshiba">Toshiba</option><option value="trium">Trium</option><option value="vivax">Vivax</option><option value="vodafone">Vodafone</option><option value="wiko">Wiko</option><option value="">WileyFox</option><option value="wnd">WND</option><option value="xiaomi">Xiaomi</option><option value="yota">Yota</option><option value="zopo">Zopo</option><option value="ztc">ZTC </option><option value="zte">ZTE</option>                    </select>
                  </div>
                  <div class="select-style">
                      <select name="mob_stranica" class="productSelect1" data-initial="11437">
                            <option></option>
                        </select>
                  </div>
                  <input type="hidden" name="usp_tip" value="2" />
                  </form>
           	  </div>
                <div class="c6">
                	<div class="preview-load previewtwo">
                		<img src="/wp-content/themes/mobilhr/images/tmp-news300.x20718.jpg" alt="Primjer slika za usporedbu 1" />
                        <div class="text">
                        </div>
                    </div>
                    
                  <form action="" method="post" id="selectProducts">
                  <div class="select-style">
                    <select class="manufacturerSelect2" name="brand1">
                        <option value="">izaberite proizvođača</option>
                        <option value="acer">Acer</option><option value="aiptek">Aiptek</option><option value="alcatel">Alcatel</option><option value="apple">Apple </option><option value="archos">Archos</option><option value="asus">Asus</option><option value="bangolufsen">Bang & Olufsen</option><option value="benefon">Benefon</option><option value="benqsiemens">BENQ-Siemens</option><option value="blackberry">Blackberry</option><option value="bosch">Bosch</option><option value="cect">CECT</option><option value="coolpad">Coolpad</option><option value="dell">Dell</option><option value="denon">DENON</option><option value="emporia">Emporia</option><option value="ericsson">Ericsson</option><option value="evolveo">Evolveo</option><option value="garmin-asus">Garmin-Asus</option><option value="generalmobile">General Mobile</option><option value="google">Google</option><option value="haier">Haier</option><option value="honor">Honor</option><option value="hp">HP</option><option value="htc" selected="selected">HTC</option><option value="huawei">Huawei</option><option value="i-mate">i-mate</option><option value="lenovo">Lenovo</option><option value="lg">LG</option><option value="lobox">Lobox</option><option value="martindawes">Martin Dawes</option><option value="maxcom">Maxcom</option><option value="meanit">MeanIT</option><option value="meizu">Meizu</option><option value="microsoft">Microsoft </option><option value="mobilewatch">Mobile watch </option><option value="motorola">Motorola</option><option value="myaudio">Myaudio</option><option value="ngm">NGM</option><option value="noa">Noa</option><option value="nokia">Nokia</option><option value="oneplus">OnePlus</option><option value="palm">Palm</option><option value="panasonic">Panasonic</option><option value="philips">Philips</option><option value="prestigio">Prestigio</option><option value="qtek">QTEK</option><option value="ruggear">RugGear</option><option value="sagem">Sagem</option><option value="samsung">Samsung</option><option value="sendo">Sendo</option><option value="siemens">Siemens</option><option value="sonim">Sonim</option><option value="sony">Sony</option><option value="sonyericsson">Sony Ericsson</option><option value="t-mobile">T-Mobile</option><option value="tele2fon">Tele2fon</option><option value="telit">Telit</option><option value="tethin">Tethin </option><option value="toshiba">Toshiba</option><option value="trium">Trium</option><option value="vivax">Vivax</option><option value="vodafone">Vodafone</option><option value="wiko">Wiko</option><option value="">WileyFox</option><option value="wnd">WND</option><option value="xiaomi">Xiaomi</option><option value="yota">Yota</option><option value="zopo">Zopo</option><option value="ztc">ZTC </option><option value="zte">ZTE</option>                    </select>
                  </div>
                  <div class="select-style">
                      <select name="mob_stranica" class="productSelect12" data-initial="11442">
                            <option></option>
                        </select>
                  </div>
                  <input type="hidden" name="usp_tip" value="2" />
                  </form>
               
              </div>
                
             <div class="c12"><input type="submit" id="usporedi" value="Usporedi" /></div>
            
            </div>
            
        
        </div>
        
        <script type="text/javascript">
            
        function populateproductSelect1($manufacturerSelect1){
        var selected = $manufacturerSelect1.val(),
            $productSelect1 = $manufacturerSelect1.parents('.compare-select').find('.productSelect1');
        
        if (selected.length && selected){
            var url = 'http://www.mobil.hr/usporedilica_v2/' + 'Api/Product/getByManufacturerDomain/' + selected;
                
            $.getJSON(url, function(result){
                if(result.length){
                    $productSelect1.html('<option>--- izaberite model ---</option>');
                    $.each(result, function() { $productSelect1.append($("<option />").val(this.id).text(this.name)); });
                    if ($productSelect1.data('initial')){
                        $productSelect1.val($productSelect1.data('initial')).removeData('initial').change();
                    }
                }
            });
        }
        else {
            $productSelect1.html('<option value="">--- izaberite model ---</option>');
        }
}



function populateproductSelect12($manufacturerSelect1){
        var selected = $manufacturerSelect1.val(),
            $productSelect1 = $manufacturerSelect1.parents('.compare-select').find('.productSelect12');
        
        if (selected.length && selected){
            var url = 'http://www.mobil.hr/usporedilica_v2/' + 'Api/Product/getByManufacturerDomain/' + selected;
                
            $.getJSON(url, function(result){
                if(result.length){
                    $productSelect1.html('<option>--- izaberite model ---</option>');
                    $.each(result, function() { $productSelect1.append($("<option />").val(this.id).text(this.name)); });
                    if ($productSelect1.data('initial')){
                        $productSelect1.val($productSelect1.data('initial')).removeData('initial').change();
                    }
                }
            });
        }
        else{
            $productSelect1.html('<option value="">--- izaberite model ---</option>');
        }
}

populateproductSelect1($('.compare-select .manufacturerSelect1'));
$('.compare-select .manufacturerSelect1').change(function(e){
        populateproductSelect1($(this));
});

populateproductSelect12($('.compare-select .manufacturerSelect2'));
$('.compare-select .manufacturerSelect2').change(function(e){
        populateproductSelect12($(this));
});

$('.compare-select .productSelect1').change(function() {
    manufacturer = $('select.manufacturerSelect1 option:selected').text();
    product = $('select.productSelect1 option:selected').text();
    mobID = $('select.productSelect1').val();
    $('.compare-select .previewone .text').html(manufacturer + '<br>' + product);

    $.getJSON( 'http://www.mobil.hr/usporedilica_v2/Api/Product/get/' + mobID, function( data ) {
       productImg = data['image'];
       $('.previewone img').attr('src','http://imgu.mobil.hr/uredjaji/' +productImg);
    });
});

$('.compare-select .productSelect12').change(function() {
    manufacturer = $('select.manufacturerSelect2 option:selected').text();
    product = $('select.productSelect12 option:selected').text();
    mobID = $('select.productSelect12').val();
    $('.compare-select .previewtwo .text').html(manufacturer + '<br>' + product);

    $.getJSON( 'http://www.mobil.hr/usporedilica_v2/Api/Product/get/' + mobID, function( data ) {
       productImg = data['image'];
       $('.previewtwo img').attr('src','http://imgu.mobil.hr/uredjaji/' +productImg);
    });
});

$('input#usporedi').click(function() {

    productOne = $('select.productSelect1').val();
    productTwo = $('select.productSelect12').val();
    mobIDs = [productOne + ',' + productTwo];
    $.removeCookie('mobIDs', { path: '/' });
    $.removeCookie('mobIDs', { path: '/usporedi' });
    $.removeCookie('mobIDs');
    $.cookie('mobIDs', mobIDs, { expires: 30, path: '/' });
    window.location.href='/usporedi/';

});

</script>



<style type="text/css">
	
.compare-icon {
	display: none;
}

.compare-select .select-style select {
	font-size: 12px;
	font-weight: bold;
}

.compare-select .c6, .compare-select .c12 {
	padding: 1px;
}

.preview-load {
	height: 165px;
}

.preview-load .text {
	font-size: 16px;
	height: auto;
	padding: 10px;
}

.preview-load img {
	height: 165px;
}

@media handheld, only screen and (max-width: 480px), only screen and (max-device-width: 480px) and (orientation: portrait) {

.preview-load img {
    height: auto !important; 
    max-height: 165px;
}

}

</style>



</div>

    </div>



	</div>

<script>
voteval = $('.kksr-legend span[property="ratingValue"]').text();
if(voteval) {
	$('.rating h1').text(voteval);
} else {
	$('.rating h1').text('0');
}
</script>


﻿ <!-- boc MogloBiTeZanimat -->
  <style type="text/css">
    .popup {
      position:absolute;
      background:#cccccc;
      font-size:12px;
      padding:20px 5px 5px 5px;
      border-radius-:5px 5px 0 0;
    }

    #article-finished {
      padding: 10px 20px 10px 10px;
      border-top: 2px solid #3C4450;
      position:fixed;
      bottom:100px;
      left:0px;
      width:300px;
      background-color: #fff;
      -moz-box-shadow: 0 4px 10px #666;
      -webkit-box-shadow: 0 4px 10px #666;
      box-shadow: 0 4px 10px #666;
      z-index: 1000;
      -ms-filter: "progid:DXImageTransform.Microsoft.Shadow(Color=#cccccc, direction=270, strength=7)";
      filter: progid:DXImageTransform.Microsoft.Shadow(Color=#cccccc, direction=270, strength=7);
      _position: absolute;
      _top: 0;
      -webkit-transition:left 700ms ease-in-out;
      -moz-transition:left 700ms ease-in-out;
      -o-transition:left 700ms ease-in-out;
      -ms-transition:left 700ms ease-in-out;
      transition:left 700ms ease-in-out;
    }

    #article-finished.hiding {
      left:-420px;
    }


  </style>
<script src="/wp-content/themes/mobilhr/js/waypoints.x20718.js"></script>
  <script type="text/javascript">
  $(document).ready(function() {
    $('.read-more').waypoint(function(direction) {
      $('#article-finished').toggleClass('hiding', direction === "up");
    }, {
      offset: function() {
        return $.waypoints('viewportHeight') - $(this).height() + 100;
      }
    });
  });
  </script>
  


  <!-- eoc MogloBiTeZanimat -->


<script type="text/javascript">
  
  $('.closepopup').click(function() {
    $('.popup').fadeOut();
  });

</script>

</div> <!-- end .wrapit -->

	<footer>
		<div class="grid">
			<div class="footer-logo c1-8">
				<a href="/"><img src="/wp-content/themes/mobilhr/images/logo-mobil-small.x20718.png" alt="Mobil.hr logo u zaglavlju" /></a>
			</div>
			<div class="footer-menu c1-8">
				<ul id="menu-footer-1"><li><a href="http://www.mobil.hr/novosti/">Novosti</a></li>
<li><a href="http://www.mobil.hr/testovi/">Testovi / Recenzije</a></li>
<li><a href="http://www.mobil.hr/top/">Top Liste</a></li>
</ul>			</div>
			<div class="footer-menu c1-8">
				<ul id="menu-footer-2"><li><a href="http://cafe.mobil.hr/">Cafe Mobil</a></li>
<li><a href="http://www.mobil.hr/usporedi/">Usporedi mobitele</a></li>
<li><a href="http://www.mobil.hr/pojmovnik/">Pojmovnik</a></li>
</ul>			</div>
            
            <div class="footer-menu c1-8">
				<ul id="menu-footer-3"><li><a href="http://www.mobil.hr/impressum/">Impressum</a></li>
<li><a href="http://www.mobil.hr/marketing/">Marketing</a></li>
<li><a href="http://www.mobil.hr/pravne-odredbe/">Pravne odredbe</a></li>
</ul>			</div>
			
			<div class="socials c3">
				<h4>POTRAŽITE NAS</h4>
				<div class="icons">
					<a href="https://www.facebook.com/mobil.hr/"><img src="/wp-content/themes/mobilhr/images/icon-fb.x20718.png" alt="Facebook ikona"/></a>
					<!--<a href="https://twitter.com/mobilhr"><img src="/wp-content/themes/mobilhr/images/icon-tw.x20718.png" alt="Twitter ikona"/></a>-->
					<a href="https://www.youtube.com/user/MagazinMobilMedia"><img src="/wp-content/themes/mobilhr/images/icon-yt.x20718.png" alt="YouTube ikona"/></a>
					<!--<a href="#"><img src="/wp-content/themes/mobilhr/images/icon-li.x20718.png" alt="LinkedIn ikona"/></a>-->
				</div>
			</div>
			
			<!--<div class="newsletter c3">
				<h4>NEWSLETTER</h4>
				<form>
					<input type="text" placeholder="Vaše Ime">
					<input type="text" placeholder="Vaša email adresa">
					<input type="submit" value="PRIJAVA">
				</form>
			
			</div>-->
		
			
		</div>
        <div class="grid">
        	<div class="disclaimer c12"><p>Sva prava pridržana - Mobil.hr -  2017.</p></div>
        </div>
	</footer>		
			
			
		
      
      
      
	 <script>
		$(document).ready(function(){
			$('a[href^="#"]').on('click',function (e) {
					e.preventDefault();
		
					var target = this.hash,
					$target = $(target);
		
					$('html, body').stop().animate({
							'scrollTop': $target.offset().top
					}, 900, 'swing', function () {
							window.location.hash = target;
					});
			});
		});
	</script> 
      
    
    
    
   
    
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.mobil.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mobil.hr/wp-content/plugins/contact-form-7/includes/js/scripts.x20718.js'></script>
<script type='text/javascript' src='http://www.mobil.hr/wp-content/themes/mobilhr/js/navigation.x20718.js'></script>
<script type='text/javascript' src='http://www.mobil.hr/wp-content/themes/mobilhr/js/skip-link-focus-fix.x20718.js'></script>
<script type='text/javascript' src='http://www.mobil.hr/wp-includes/js/comment-reply.min.x20718.js'></script>
<script type='text/javascript' src='http://www.mobil.hr/wp-includes/js/wp-embed.min.x20718.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ec_ajax_data = {"ajax_url":"http:\/\/www.mobil.hr\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You've voted correctly","previously_voted":"You had previously voted","request_error":"The request was malformed, try again","unknown":"An unknown error has occurred, try to vote again"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mobil.hr/wp-content/plugins/ec-stars-rating/js/ec-stars-rating.x20718.js'></script>
    <script>
    		$(window).load(function() {
			$('.flexslider').flexslider({
				animation: "fade"
			});
		});
	


		 $.fn.fitToWidth=function(){
    $(this).wrapInner("<span style='display:inline;font:inherit;white-space:inherit;'></span>").each(function(){
        var $t=$(this);
        var a=$t.outerWidth(),
            $s=$t.children("span"),
            f=parseFloat($t.css("font-size"));
        while($t.children("span").outerWidth() > a) $t.css("font-size",--f);
        $t.html($s.html());
    });
}

$(function(){
    $(".test-mjeseca .text h3").fitToWidth();
    $(".test-mjeseca .text h4").fitToWidth();
});
		</script>




</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6717/7407 objects using disk
Page Caching using disk: enhanced
Database Caching 7/64 queries in 0.079 seconds using disk

 Served from: www.mobil.hr @ 2017-08-30 19:52:05 by W3 Total Cache -->